Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Supportforum FrameWorkX. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 6. August 2010, 22:25

Kleines Problem mit PaketManager

Hallo,

ich hoffe, Ihr könnt mir ein wenig weiterhelfen?!

Ich wollte gestern im PaketManager mal ein paar Interfaces deinstallieren und bekomme leider nur eine weiße Seite angezeigt, aber nichts passiert...
habe dann mal versucht ein Game (1vs1) zu installieren, was auch funktionierte... aber es ließ sich dann auch nicht mehr deinstallieren... da kam dann wieder eine weiße Seite und nichts ist passiert???

Leider weiß ich aber auch nicht, seit wann dieses Problem besteht, weil das Installieren ja bisher immer funktioniert hat und deinstallieren musste ich bisher noch nicht wirklich viel...

Die Reche der Ordner und Dateien sind so gesetzt, wie sie sein sollen...

Habe die Version 2.3.6

Freue mich auf Eure Antworten...

LG
Diana

EselDompteur

Administrator

Beiträge: 269

Wohnort: Probsteierhagen

Beruf: IT-Systemtechniker

  • Nachricht senden

2

Samstag, 7. August 2010, 11:43

ist an den Standarddateien etwas verändert worden ?

... ansonsten müsste ich mir das vielleicht mal anschauen, denn das sieht nach einem Scriptfehler aus. Weiteres am besten per PN
EselDompteur aka Juergen Lerch
"Geliebt wirst du nur dort, wo du Schwäche zeigen kannst, ohne Stärke zu provozieren"

3

Samstag, 7. August 2010, 12:03

soweit ich mich erinnern kann, wurde an den Standartdateien nichts verändert...

hab Dir mal ne PN geschickt...

Gruß
Diana

Thema bewerten